Workspaces


Ametys Plugin Workspaces

Ametys Plugin Workspaces

Versions

Les différentes versions du plugin sont listées ci-dessous. Recherchez la version qui est compatible avec votre version d'Ametys.

VersionsNoyau 4.3.0 Noyau 4.2.5Noyau 4.1.18Noyau 4.0.10
2.0.0 Version 2.0.0 supportée en 4.3.0Version 2.0.0 non supportée en 4.2.5Version 2.0.0 non supportée en 4.1.18Version 2.0.0 non supportée en 4.0.10
1.9.4 Version 1.9.3 non supportée en Version 1.9.3 supportée en 4.2.5Version 1.9.3 non supportée en 4.1.18Version 1.9.3 non supportée en 4.0.10
1.9.3 - Publiée le 26/09/2019Version 1.9.3 non supportée en Version 1.9.3 supportée en 4.2.5Version 1.9.3 non supportée en 4.1.18Version 1.9.3 non supportée en 4.0.10
1.9.2 - Publiée le 29/08/2019Version 1.9.3 non supportée en Version 1.9.3 supportée en 4.2.5Version 1.9.3 non supportée en 4.1.18Version 1.9.3 non supportée en 4.0.10
1.9.1 - Publiée le 01/08/2019Version 1.9.3 non supportée en Version 1.9.3 supportée en 4.2.5Version 1.9.3 non supportée en 4.1.18Version 1.9.3 non supportée en 4.0.10
1.9.0 - Publiée le 28/06/2019Version 1.9.3 non supportée en Version 1.9.3 supportée en 4.2.5Version 1.9.3 non supportée en 4.1.18Version 1.9.3 non supportée en 4.0.10
1.5.0 Version 1.5.0 supportée en 4.3.0Version 1.5.0 non supportée en 4.2.5Version 1.5.0 non supportée en 4.1.18Version 1.5.0 non supportée en 4.0.10
1.4.5 Version 1.4.4 non supportée en Version 1.4.4 supportée en 4.2.5Version 1.4.4 non supportée en 4.1.18Version 1.4.4 non supportée en 4.0.10
1.4.4 - Publiée le 29/08/2019Version 1.4.4 non supportée en Version 1.4.4 supportée en 4.2.5Version 1.4.4 non supportée en 4.1.18Version 1.4.4 non supportée en 4.0.10
1.4.3 - Publiée le 01/08/2019Version 1.4.4 non supportée en Version 1.4.4 supportée en 4.2.5Version 1.4.4 non supportée en 4.1.18Version 1.4.4 non supportée en 4.0.10
1.4.2 - Publiée le 28/06/2019Version 1.4.4 non supportée en Version 1.4.4 supportée en 4.2.5Version 1.4.4 non supportée en 4.1.18Version 1.4.4 non supportée en 4.0.10
1.4.1 - Publiée le 06/06/2019Version 1.4.4 non supportée en Version 1.4.4 supportée en 4.2.5Version 1.4.4 non supportée en 4.1.18Version 1.4.4 non supportée en 4.0.10
1.4.0 - Publiée le 23/05/2019Version 1.4.4 non supportée en Version 1.4.4 supportée en 4.2.5Version 1.4.4 non supportée en 4.1.18Version 1.4.4 non supportée en 4.0.10
1.3.12 Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.3.11 - Publiée le 27/09/2019Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.3.10 - Publiée le 29/08/2019Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.3.9 - Publiée le 02/08/2019Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.3.8 - Publiée le 29/05/2019Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.3.7 - Publiée le 24/04/2019Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.3.6 - Publiée le 09/04/2019Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.3.5 - Publiée le 27/03/2019Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.3.4 - Publiée le 27/02/2019Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.3.3 - Publiée le 30/01/2019Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.3.2 - Publiée le 31/10/2018Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.3.1 - Publiée le 28/09/2018Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.3.0 - Publiée le 30/05/2018Version 1.3.11 non supportée en Version 1.3.11 non supportée en 4.2.5Version 1.3.11 supportée en 4.1.18Version 1.3.11 non supportée en 4.0.10
1.2.0 - Publiée le 25/04/2018Version 1.2.0 non supportée en Version 1.2.0 non supportée en 4.2.5Version 1.2.0 supportée en 4.1.18Version 1.2.0 non supportée en 4.0.10
1.1.0 - Publiée le 06/04/2018Version 1.1.0 non supportée en Version 1.1.0 non supportée en 4.2.5Version 1.1.0 supportée en 4.1.18Version 1.1.0 non supportée en 4.0.10
1.0.0 - Publiée le 16/03/2018Version 1.0.0 non supportée en Version 1.0.0 non supportée en 4.2.5Version 1.0.0 supportée en 4.1.18Version 1.0.0 non supportée en 4.0.10
Archivées
Retour en haut