Classified Ads


Ametys Plugin Classified Ads

Ce plugin permet de gérer des petites annonces proposés par les visiteurs connectés. Deux workflows sont proposés pour une validation par défaut ou manuelle

Versions

Les différentes versions du plugin sont listées ci-dessous. Recherchez la version qui est compatible avec votre version d'Ametys.

VersionsNoyau 4.5.0 Noyau 4.4.4Noyau 4.3.18Noyau 4.2.16Noyau 4.1.20Noyau 4.0.10
1.6.0 Version 1.6.0 supportée en 4.5.0Version 1.6.0 supportée en 4.4.4Version 1.6.0 non supportée en 4.3.18Version 1.6.0 non supportée en 4.2.16Version 1.6.0 non supportée en 4.1.20Version 1.6.0 non supportée en 4.0.10
1.5.0 - Publiée le 02/07/2021Version 1.5.0 supportée en 4.5.0Version 1.5.0 supportée en 4.4.4Version 1.5.0 non supportée en 4.3.18Version 1.5.0 non supportée en 4.2.16Version 1.5.0 non supportée en 4.1.20Version 1.5.0 non supportée en 4.0.10
1.4.1 Version 1.4.0 supportée en 4.5.0Version 1.4.0 supportée en 4.4.4Version 1.4.0 non supportée en 4.3.18Version 1.4.0 non supportée en 4.2.16Version 1.4.0 non supportée en 4.1.20Version 1.4.0 non supportée en 4.0.10
1.4.0 - Publiée le 10/05/2021Version 1.4.0 supportée en 4.5.0Version 1.4.0 supportée en 4.4.4Version 1.4.0 non supportée en 4.3.18Version 1.4.0 non supportée en 4.2.16Version 1.4.0 non supportée en 4.1.20Version 1.4.0 non supportée en 4.0.10
1.3.0 - Publiée le 01/09/2021Version 1.3.0 non supportée en Version 1.3.0 non supportée en 4.4.4Version 1.3.0 supportée en 4.3.18Version 1.3.0 non supportée en 4.2.16Version 1.3.0 non supportée en 4.1.20Version 1.3.0 non supportée en 4.0.10
1.2.0 - Publiée le 01/09/2021Version 1.2.0 supportée en 4.5.0Version 1.2.0 supportée en 4.4.4Version 1.2.0 supportée en 4.3.18Version 1.2.0 non supportée en 4.2.16Version 1.2.0 non supportée en 4.1.20Version 1.2.0 non supportée en 4.0.10
1.1.0 - Publiée le 01/09/2021Version 1.1.0 supportée en 4.5.0Version 1.1.0 supportée en 4.4.4Version 1.1.0 supportée en 4.3.18Version 1.1.0 non supportée en 4.2.16Version 1.1.0 non supportée en 4.1.20Version 1.1.0 non supportée en 4.0.10
1.0.0 - Publiée le 01/09/2021Version 1.0.0 non supportée en Version 1.0.0 non supportée en 4.4.4Version 1.0.0 non supportée en 4.3.18Version 1.0.0 supportée en 4.2.16Version 1.0.0 non supportée en 4.1.20Version 1.0.0 non supportée en 4.0.10
Archivées
Retour en haut