v2

Information de versions
Plugin Cartes v2.0.0
Publié le 27 avril 2017

Compatilité4.0.x
Visualiser notes de version - voir les sources
Téléchargementsjars- sources

Manuels

Attention
Une clé d'API Google est désormais nécessaire pour l'utilisation des cartes Google Map.
La version 2.0.0 est compatible avec les derniers changements d'API Google.