Version en cours de développement
Les version en cours de développement ne sont pas des versions stables, il est déconseillé de les utiliser en production. 

Information de version
Plugin Authentification NTLM version 1.0.0 
Version en cours de développement, les liens ci-dessous sont temporairement inactifs

Compatibilité3.4.x, 3.5.x, 3.7.x
Visualisernotes de version - voir les sources
Téléchargementsjars - sources  


Manuels

 

 

 

 

 

 

 

Retour en haut