Front Edition


Ametys Plugin Front Edition

Ametys Plugin Front Edition

Versions

Les différentes versions du plugin sont listées ci-dessous. Recherchez la version qui est compatible avec votre version d'Ametys.

VersionsNoyau 4.5.0 Noyau 4.4.4Noyau 4.3.18Noyau 4.2.16Noyau 4.1.20Noyau 4.0.10
1.8.0 Version 1.8.0 supportée en 4.5.0Version 1.8.0 non supportée en 4.4.4Version 1.8.0 non supportée en 4.3.18Version 1.8.0 non supportée en 4.2.16Version 1.8.0 non supportée en 4.1.20Version 1.8.0 non supportée en 4.0.10
1.7.1 Version 1.7.0 non supportée en Version 1.7.0 supportée en 4.4.4Version 1.7.0 non supportée en 4.3.18Version 1.7.0 non supportée en 4.2.16Version 1.7.0 non supportée en 4.1.20Version 1.7.0 non supportée en 4.0.10
1.7.0 - Publiée le 10/05/2021Version 1.7.0 non supportée en Version 1.7.0 supportée en 4.4.4Version 1.7.0 non supportée en 4.3.18Version 1.7.0 non supportée en 4.2.16Version 1.7.0 non supportée en 4.1.20Version 1.7.0 non supportée en 4.0.10
1.6.7 - Publiée le 01/09/2021Version 1.6.7 non supportée en Version 1.6.7 non supportée en 4.4.4Version 1.6.7 supportée en 4.3.18Version 1.6.7 non supportée en 4.2.16Version 1.6.7 non supportée en 4.1.20Version 1.6.7 non supportée en 4.0.10
1.6.6 - Publiée le 01/09/2021Version 1.6.7 non supportée en Version 1.6.7 non supportée en 4.4.4Version 1.6.7 supportée en 4.3.18Version 1.6.7 non supportée en 4.2.16Version 1.6.7 non supportée en 4.1.20Version 1.6.7 non supportée en 4.0.10
1.6.5 - Publiée le 01/09/2021Version 1.6.7 non supportée en Version 1.6.7 non supportée en 4.4.4Version 1.6.7 supportée en 4.3.18Version 1.6.7 non supportée en 4.2.16Version 1.6.7 non supportée en 4.1.20Version 1.6.7 non supportée en 4.0.10
1.6.4 - Publiée le 01/09/2021Version 1.6.7 non supportée en Version 1.6.7 non supportée en 4.4.4Version 1.6.7 supportée en 4.3.18Version 1.6.7 non supportée en 4.2.16Version 1.6.7 non supportée en 4.1.20Version 1.6.7 non supportée en 4.0.10
1.6.3 - Publiée le 01/09/2021Version 1.6.7 non supportée en Version 1.6.7 non supportée en 4.4.4Version 1.6.7 supportée en 4.3.18Version 1.6.7 non supportée en 4.2.16Version 1.6.7 non supportée en 4.1.20Version 1.6.7 non supportée en 4.0.10
1.6.2 - Publiée le 01/09/2021Version 1.6.7 non supportée en Version 1.6.7 non supportée en 4.4.4Version 1.6.7 supportée en 4.3.18Version 1.6.7 non supportée en 4.2.16Version 1.6.7 non supportée en 4.1.20Version 1.6.7 non supportée en 4.0.10
1.6.1 - Publiée le 01/09/2021Version 1.6.7 non supportée en Version 1.6.7 non supportée en 4.4.4Version 1.6.7 supportée en 4.3.18Version 1.6.7 non supportée en 4.2.16Version 1.6.7 non supportée en 4.1.20Version 1.6.7 non supportée en 4.0.10
1.6.0 - Publiée le 01/09/2021Version 1.6.7 non supportée en Version 1.6.7 non supportée en 4.4.4Version 1.6.7 supportée en 4.3.18Version 1.6.7 non supportée en 4.2.16Version 1.6.7 non supportée en 4.1.20Version 1.6.7 non supportée en 4.0.10
1.5.4 - Publiée le 15/12/2020Version 1.5.4 non supportée en Version 1.5.4 non supportée en 4.4.4Version 1.5.4 non supportée en 4.3.18Version 1.5.4 supportée en 4.2.16Version 1.5.4 non supportée en 4.1.20Version 1.5.4 non supportée en 4.0.10
1.5.3 - Publiée le 15/12/2020Version 1.5.4 non supportée en Version 1.5.4 non supportée en 4.4.4Version 1.5.4 non supportée en 4.3.18Version 1.5.4 supportée en 4.2.16Version 1.5.4 non supportée en 4.1.20Version 1.5.4 non supportée en 4.0.10
1.5.2 - Publiée le 15/12/2020Version 1.5.4 non supportée en Version 1.5.4 non supportée en 4.4.4Version 1.5.4 non supportée en 4.3.18Version 1.5.4 supportée en 4.2.16Version 1.5.4 non supportée en 4.1.20Version 1.5.4 non supportée en 4.0.10
1.5.1 - Publiée le 15/12/2020Version 1.5.4 non supportée en Version 1.5.4 non supportée en 4.4.4Version 1.5.4 non supportée en 4.3.18Version 1.5.4 supportée en 4.2.16Version 1.5.4 non supportée en 4.1.20Version 1.5.4 non supportée en 4.0.10
1.5.0 - Publiée le 15/12/2020Version 1.5.4 non supportée en Version 1.5.4 non supportée en 4.4.4Version 1.5.4 non supportée en 4.3.18Version 1.5.4 supportée en 4.2.16Version 1.5.4 non supportée en 4.1.20Version 1.5.4 non supportée en 4.0.10
1.4.0 - Publiée le 01/09/2021Version 1.4.0 non supportée en Version 1.4.0 non supportée en 4.4.4Version 1.4.0 non supportée en 4.3.18Version 1.4.0 supportée en 4.2.16Version 1.4.0 non supportée en 4.1.20Version 1.4.0 non supportée en 4.0.10
1.3.7 - Publiée le 15/12/2020Version 1.3.7 non supportée en Version 1.3.7 non supportée en 4.4.4Version 1.3.7 non supportée en 4.3.18Version 1.3.7 non supportée en 4.2.16Version 1.3.7 supportée en 4.1.20Version 1.3.7 non supportée en 4.0.10
1.3.6 - Publiée le 15/12/2020Version 1.3.7 non supportée en Version 1.3.7 non supportée en 4.4.4Version 1.3.7 non supportée en 4.3.18Version 1.3.7 non supportée en 4.2.16Version 1.3.7 supportée en 4.1.20Version 1.3.7 non supportée en 4.0.10
1.3.5 - Publiée le 15/12/2020Version 1.3.7 non supportée en Version 1.3.7 non supportée en 4.4.4Version 1.3.7 non supportée en 4.3.18Version 1.3.7 non supportée en 4.2.16Version 1.3.7 supportée en 4.1.20Version 1.3.7 non supportée en 4.0.10
1.3.4 - Publiée le 15/12/2020Version 1.3.7 non supportée en Version 1.3.7 non supportée en 4.4.4Version 1.3.7 non supportée en 4.3.18Version 1.3.7 non supportée en 4.2.16Version 1.3.7 supportée en 4.1.20Version 1.3.7 non supportée en 4.0.10
1.3.3 - Publiée le 15/12/2020Version 1.3.7 non supportée en Version 1.3.7 non supportée en 4.4.4Version 1.3.7 non supportée en 4.3.18Version 1.3.7 non supportée en 4.2.16Version 1.3.7 supportée en 4.1.20Version 1.3.7 non supportée en 4.0.10
1.3.2 - Publiée le 15/12/2020Version 1.3.7 non supportée en Version 1.3.7 non supportée en 4.4.4Version 1.3.7 non supportée en 4.3.18Version 1.3.7 non supportée en 4.2.16Version 1.3.7 supportée en 4.1.20Version 1.3.7 non supportée en 4.0.10
1.3.1 - Publiée le 15/12/2020Version 1.3.7 non supportée en Version 1.3.7 non supportée en 4.4.4Version 1.3.7 non supportée en 4.3.18Version 1.3.7 non supportée en 4.2.16Version 1.3.7 supportée en 4.1.20Version 1.3.7 non supportée en 4.0.10
1.3.0 - Publiée le 15/12/2020Version 1.3.7 non supportée en Version 1.3.7 non supportée en 4.4.4Version 1.3.7 non supportée en 4.3.18Version 1.3.7 non supportée en 4.2.16Version 1.3.7 supportée en 4.1.20Version 1.3.7 non supportée en 4.0.10
1.2.0 - Publiée le 15/12/2020Version 1.2.0 non supportée en Version 1.2.0 non supportée en 4.4.4Version 1.2.0 non supportée en 4.3.18Version 1.2.0 non supportée en 4.2.16Version 1.2.0 supportée en 4.1.20Version 1.2.0 non supportée en 4.0.10
1.1.0 - Publiée le 15/12/2020Version 1.1.0 non supportée en Version 1.1.0 non supportée en 4.4.4Version 1.1.0 non supportée en 4.3.18Version 1.1.0 non supportée en 4.2.16Version 1.1.0 supportée en 4.1.20Version 1.1.0 non supportée en 4.0.10
1.0.0 - Publiée le 15/12/2020Version 1.0.0 non supportée en Version 1.0.0 non supportée en 4.4.4Version 1.0.0 non supportée en 4.3.18Version 1.0.0 non supportée en 4.2.16Version 1.0.0 non supportée en 4.1.20Version 1.0.0 supportée en 4.0.10
Archivées
Retour en haut