v1

Information de versions
Plugin Cartes version 1.6.0
Publié le 7 décembre 2016

Compatilité3.8.1
Visualiser notes de version - voir les sources
Téléchargementsjars- sources
Plugin Cartes version 1.5.0
Publié le 28 avril 2016
Compatilité3.8.0
Visualiser notes de version - voir les sources
Téléchargementsjars- sources
Plugin Cartes version 1.4.0
Publié le 8 avril 2015
Compatilité3.7.x
Visualiser notes de version - voir les sources
Téléchargementsjars- sources 


Manuels

Attention
Une modification d'API Google nécessite une clé d'API pour l'utilisation de carte Google Map.
La version 1.6.0 est compatible avec ce changement d'API Google.