Versions

Ametys Plugin Skin editor

Liste des versions

2.3.0Compatible avec 4.2.x

Dépendances
  • Skin commons de 2.3.x à 2.3.x

2.2.0Compatible avec 4.1.x

Dépendances
  • Skin commons de 2.2.x à 2.2.x

2.1.0Compatible avec 4.0.x

Dépendances
  • Skin commons de 2.0.x à 2.1.x

2.0.0Compatible avec 4.0.x

Dépendances
  • Skin commons de 2.0.x à 2.1.x